<!DOCTYPE html>
<html lang="en-US">
<head>
    <meta charset="UTF-8">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" name="viewport">
    <meta name="format-detection" content="telephone=no">
    <title>
Gender Matters: &quot;Screen Australia is doing the heavy lifting&quot; - IF Magazine</title>
    <link rel="profile" href="https://gmpg.org/xfn/11">
    <!-- [if IE]>
        <script src="https://html5shiv.google.ecode.com/svn/trunk/html5.js"></script>
    <![endif]-->
    <!--[if gte IE 9]
        <style type="text/css">
        .gradient {
        filter: none;
        }
        </style>
    <![endif]-->
    <link rel="shortcut icon" href="https://www.if.com.au/wp-content/themes/iftheme/compressed/images/favicon.ico" type="image/x-icon">
    <link rel="icon" href="https://www.if.com.au/wp-content/themes/iftheme/compressed/images/favicon.ico" type="image/x-icon">
<script>var et_site_url='https://www.if.com.au';var et_post_id='70402';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script>
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gender Matters: &#8220;Screen Australia is doing the heavy lifting&#8221;" />
	<meta property="og:description" content="New industry-wide data on women&#8217;s participation rates in the screen industry suggests change is slow. Advertisement &nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;." />
	<meta property="og:url" content="https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/" />
	<meta property="og:site_name" content="IF Magazine" />
	<meta property="article:published_time" content="2020-10-15T00:13:45+00:00" />
	<meta property="og:image" content="https://cdn.if.com.au/wp-content/uploads/2020/10/15102852/Gender-Matters-201920-5.jpg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="667" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.if.com.au/#website","url":"https://www.if.com.au/","name":"IF Magazine","description":"For screen content professionals","potentialAction":[{"@type":"SearchAction","target":"https://www.if.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/#primaryimage","inLanguage":"en-US","url":"https://cdn.if.com.au/wp-content/uploads/2020/10/15102852/Gender-Matters-201920-5.jpg","width":1000,"height":667},{"@type":"WebPage","@id":"https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/#webpage","url":"https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/","name":"Gender Matters: \"Screen Australia is doing the heavy lifting\" - IF Magazine","isPartOf":{"@id":"https://www.if.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/#primaryimage"},"datePublished":"2020-10-15T00:13:45+00:00","dateModified":"2020-10-15T00:13:45+00:00","author":{"@id":"https://www.if.com.au/#/schema/person/cbb5d9cce717ed0ccd1d17f9350edb36"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/"]}]},{"@type":"Person","@id":"https://www.if.com.au/#/schema/person/cbb5d9cce717ed0ccd1d17f9350edb36","name":"jkeast","image":{"@type":"ImageObject","@id":"https://www.if.com.au/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/24b8ea8552c0a9b804306ca86c06db7a?s=96&d=mm&r=g","caption":"jkeast"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fast.wistia.net' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Feed" href="https://www.if.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Comments Feed" href="https://www.if.com.au/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Gender Matters: &#8220;Screen Australia is doing the heavy lifting&#8221; Comments Feed" href="https://www.if.com.au/gender-matters-screen-australia-is-doing-the-heavy-lifting/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.if.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=7be89921f6aec02bfa1a3441c8e053c4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//www.if.com.au/wp-content/plugins/all-in-one-event-calendar/public/themes-ai1ec/vortex/css/ai1ec_parsed_css.css?ver=2.6.7' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-awesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.4.0/css/font-awesome.min.css?ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-hind-css'  href='https://fonts.googleapis.com/css?family=Hind+Vadodara%3A300%2C400%2C500%2C600%2C700&#038;ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<link rel='stylesheet' id='hospitality-font-Lobster-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A700&#038;ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-style-css'  href='https://www.if.com.au/wp-content/themes/iftheme/flexslider/css/flexslider.css?ver=2.0.0' type='text/css' media='' />
<link rel='stylesheet' id='woo-layout-css'  href='https://www.if.com.au/wp-content/themes/canvas/css/layout.css?ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.if.com.au/wp-includes/css/dist/block-library/style.min.css?ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.if.com.au/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='woo-options-styling-css'  href='https://www.if.com.au/?woo-css=load&#038;ver=5.0.7#038;t=2020101512' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.if.com.au/wp-content/themes/iftheme/style.css?ver=7be89921f6aec02bfa1a3441c8e053c4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.if.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jquery/2.2.4/jquery.min.js?ver=2.2.4' id='jquery-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.if.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":70402,"token":"8d11c21454","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/canvas/includes/js/third-party.js?ver=7be89921f6aec02bfa1a3441c8e053c4' id='third-party-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/canvas/includes/js/jquery.flexslider.min.js?ver=7be89921f6aec02bfa1a3441c8e053c4' id='flexslider-js'></script>
<script type='text/javascript' id='general-js-extra'>
/* <![CDATA[ */
var woo_localized_data = {"select_a_page":"Select a page:"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/canvas/includes/js/general.js?ver=7be89921f6aec02bfa1a3441c8e053c4' id='general-js'></script>
<link rel="https://api.w.org/" href="https://www.if.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.if.com.au/wp-json/wp/v2/posts/70402" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.if.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.if.com.au/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.if.com.au/?p=70402' />
<link rel="alternate" type="application/json+oembed" href="https://www.if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.if.com.au%2Fgender-matters-screen-australia-is-doing-the-heavy-lifting%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.if.com.au%2Fgender-matters-screen-australia-is-doing-the-heavy-lifting%2F&#038;format=xml" />
<script type='text/javascript'>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

	
  googletag.cmd.push(function() { 					
  	
	var lb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();
	
	var lb_mapping1 = googletag.sizeMapping().
  addSize([1024, 768], [600, 45]).
  addSize([0, 0], [300, 45], [320, 50]).
  build();
	
	var bb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [970, 250]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();

	var lb_mapping = googletag.sizeMapping().
addSize([970, 250], [970, 250]).
addSize([728,90], [728, 90]).
addSize([468,60], [468,60]).
addSize([0, 0], [[320, 50], [300,50]]).
build();
  		googletag.defineSlot('/58625620/IF_BANNER1', [[1, 1], [970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1447110893462-0').defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/58625620/IF_BANNER2', [[728, 90], [468, 60], [300, 50], [970, 250]], 'div-gpt-ad-1595486678719-0').addService(googletag.pubads());                
		googletag.defineSlot('/58625620/IF_MREC1', [300, 250], 'div-gpt-ad-1447110975726-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_MREC2', [300, 250], 'div-gpt-ad-1447111031032-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_WIDESKYSCRAPER', [160, 600], 'div-gpt-ad-1473228526303-0').addService(googletag.pubads());
		
		googletag.defineSlot('/58625620/IF_Medium_Button_01', [160, 160], 'div-gpt-ad-1470029022549-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_Medium_Button_02', [160, 160], 'div-gpt-ad-1470029012437-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_Medium_Button_03', [160, 160], 'div-gpt-ad-1470810472921-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_roadblock', [300, 250], 'div-gpt-ad-1475814420085-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/if_skin', [1920, 1200], 'div-gpt-ad-1499929428174-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
	googletag.cmd.push(function() {googletag.pubads().setTargeting('ip', '107.23.218.4');});
googletag.cmd.push(function() {googletag.pubads().setTargeting('url', '70402');});googletag.cmd.push(function() {googletag.pubads().setTargeting('post_type', 'post');});});</script>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2251724-1', 'auto');
			ga('send', 'pageview');
		</script>

	<style type='text/css'>img#wpstats{display:none}</style>
<!-- Theme version -->
<meta name="generator" content="Inside Film theme 1.0.0" />
<meta name="generator" content="Canvas 5.0.9" />
<meta name="generator" content="WooFramework 6.2.9" />

<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />

<!--  Mobile viewport scale -->
<meta content="initial-scale=1.0; maximum-scale=1.0; user-scalable=yes" name="viewport"/>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.if.com.au");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2c9dac72-a252-437d-8566-1f43865eb38f';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.if.com.au/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
    <!-- Facebook Pixel Code -->
    <script>
      !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
        n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
        n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
        t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
        document,'script','https://connect.facebook.net/en_US/fbevents.js');

      fbq('init', '1254366301255276');
      fbq('track', "PageView");fbq('track', "insideFilm");</script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1254366301255276&ev=PageView&noscript=1"
        /></noscript>
    <!-- End Facebook Pixel Code -->
 <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async defer></script>

</head>
<body data-rsssl=1>

<div id="skin">
	<div id='div-gpt-ad-1499929428174-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499929428174-0'); });
	</script>
	</div>
</div>
<div class="full-container">

    <div class="wrap-fc clearfix">
    <header class="top">
        <div class="container">
            <div class="col-2">
        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="https://www.facebook.com/IF.magazine/"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://twitter.com/insidefilm"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://www.linkedin.com/company/if-magazine"><i class="fa fa-linkedin"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5966cef67f9e3d31"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    </div>
<div class="col-2">
    <ul class="top-menu">
	<div class="menu-top-navigation-container"><ul id="menu-top-navigation" class="menu"><li id="menu-item-22412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22412"><a href="https://www.if.com.au/contact/">Contact</a></li>
<li id="menu-item-22414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22414"><a target="_blank" rel="noopener noreferrer" href="http://productionbook.com.au/">The  IF Production Book</a></li>
<li id="menu-item-40850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40850"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-59110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59110"><a href="https://shop.if.com.au/">Magazine</a></li>
	<li id="menu-item-40852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40852"><a href="https://www.if.com.au/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div>    </ul>
</div>
        </div>
    </header>
    <div class="menu-button-wrapper">
        <div class="menu-button"></div>
    </div>
    <header class="sub-header">
        <div class="container">
            <div style="text-align:center;">
                    <a href="https://www.if.com.au/"><img id="logo" src="https://s3-ap-southeast-2.amazonaws.com/www.if.com.au/wp-content/uploads/2017/07/31123750/if.com_.au_hr-Rehash.jpg.jpeg" alt="logo" ></a>
            </div>
				<div id='div-gpt-ad-1447110893462-0'>
					<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447110893462-0'); });
					</script>
				</div>

        </div>
    </header>
    <header class="menu-header">
        <div class="container">
            <div class="full-width">
                <div class="ad-block">
			<!-- ad block -->
                </div>
            </div>
            <div class="full-width">
                <div class="menu-wrapper desktop-menu">
                    <nav>
                        <div class="menu-header-menu-container"><ul id="menu-header-menu" class="menu"><li id="menu-item-22014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22014"><a href="https://www.if.com.au/">Home</a></li>
<li id="menu-item-22025" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22025"><a href="https://www.if.com.au/category/news/">News</a></li>
<li id="menu-item-22015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22015"><a href="https://www.if.com.au/category/whats-on/">What&#8217;s On</a>
<ul class="sub-menu">
	<li id="menu-item-22031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22031"><a href="https://www.if.com.au/category/professional-development/">Professional Development</a></li>
</ul>
</li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22018"><a href="https://www.if.com.au/category/film/">Film</a>
<ul class="sub-menu">
	<li id="menu-item-22016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="https://www.if.com.au/category/festivals/">Festivals</a></li>
</ul>
</li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22019"><a href="https://www.if.com.au/category/television/">TV</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="https://www.if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22022"><a>Business</a>
<ul class="sub-menu">
	<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="https://www.if.com.au/category/distribution/">Distribution</a></li>
	<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="https://www.if.com.au/category/funding/">Funding</a></li>
</ul>
</li>
<li id="menu-item-22029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="https://www.if.com.au/category/technology/">Tech</a></li>
<li id="menu-item-22842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22842"><a href="https://www.if.com.au/category/in-production/">In Production</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="https://www.if.com.au/category/videos/">Videos</a></li>
<li id="menu-item-23146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23146"><a>Subscribe</a>
<ul class="sub-menu">
	<li id="menu-item-23148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23148"><a href="https://www.if.com.au/subscribe/">Subscribe to Newsletter</a></li>
	<li id="menu-item-59111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59111"><a href="https://shop.if.com.au/">Subscribe to Magazine</a></li>
</ul>
</li>
</ul></div>                    </nav>
                    <div class="search-wrapper">
                        <button type="button" class="search">
                            <i class="fa fa-search"></i>
                            <span>Search</span>
                        </button>
                    </div>
                </div>
            </div>
            <div class="full-width top-search-form-wrapper">
                <form action="https://www.if.com.au/" class="row search-form">
                    <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                    <button type="submit"><i class="fa fa-search"></i></button>
                </form>
            </div>
            <!-- Responsive Menu -->
            <div class="menu-wrapper responsive-menu">
                <nav>
                    <div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22014"><a href="https://www.if.com.au/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22025"><a href="https://www.if.com.au/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22015"><a href="https://www.if.com.au/category/whats-on/">What&#8217;s On</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22031"><a href="https://www.if.com.au/category/professional-development/">Professional Development</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-22018"><a href="https://www.if.com.au/category/film/">Film</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="https://www.if.com.au/category/festivals/">Festivals</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22019"><a href="https://www.if.com.au/category/television/">TV</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="https://www.if.com.au/category/digital/">Digital</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22022"><a>Business</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="https://www.if.com.au/category/distribution/">Distribution</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="https://www.if.com.au/category/funding/">Funding</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="https://www.if.com.au/category/technology/">Tech</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22842"><a href="https://www.if.com.au/category/in-production/">In Production</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22030"><a href="https://www.if.com.au/category/videos/">Videos</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23146"><a>Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23148"><a href="https://www.if.com.au/subscribe/">Subscribe to Newsletter</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59111"><a href="https://shop.if.com.au/">Subscribe to Magazine</a></li>
</ul>
</li>
</ul></div>                </nav>
                <div class="search-wrapper">
                    <form action="https://www.if.com.au/" class="row search-form">
                        <input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
                        <button type="submit"><i class="fa fa-search"></i></button>
                    </form>
                </div>
            </div> <!-- end of responsive-menu -->
        </div>
    </header>


<section class="wrapper single-post">
	<div class="container-620">
		<div class="row">
			<h1>Gender Matters: &#8220;Screen Australia is doing the heavy lifting&#8221;</h1>
		</div>
		<div class="full-width">
			<div class="page-info">15 October, 2020 by <b>
Jackie Keast</b></div>



		
</div>
		<div class="row">
			<div class="addthis_inline_share_toolbox"></div>
		</div>

									<div class="row inner-banner">
						<section class="slider">
							<div class="no-slider" style="background-image: url('https://cdn.if.com.au/wp-content/uploads/2020/10/15102852/Gender-Matters-201920-5.jpg');">
							</div>
						</section>
					</div>
				
					<div class="row">
								<p><em>Actor Tilda Cobham-Hervey and director Unjoo Moon on the set of &#8216;I Am Woman&#8217;. </em></p>
<p>In 2015, a set of stats sent a shockwave through the industry: For all Australian films released between 1970-71 and 2013-14, only 16 per cent of directors, 21 per cent of writers and 30 per cent of producers were female.</p>
<div class='mrec-1 singlead'>
                       
                        <div class='post-grid'>
						 <!--MREC1 -->
                            <div style='width: 100%; text-align: center; padding: 5px 0; '>
                                  <div class='ad-category'>
                              
                                                                <div id='div-gpt-ad-1447110975726-0' style='height:250px; width:300px;'>
                                                                        <script>
                                                                                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447110975726-0'); });
                                                                        </script>
                                    <div class='ad-text'>Advertisement</div>
                                                                </div>
                            </div>
                            </div>

                        </div>
</div>

<p>The Screen Australia research data, published in AFTRS&#8217; Lumina magazine, was widely regarded as a wake-up call. It led to a chain reaction of initiatives from various organisations to bolster women&#8217;s participation in the screen industry, not least of which was Screen Australia&#8217;s own <a href="https://www.if.com.au/screen-australia-reveals-5-million-plan-to-tackle-gender-diversity/">$5 million Gender Matters program</a>, and set of KPIs for its funded projects.</p>
<p>Yet, updated industry-wide data, released today by Screen Australia for the period 2015-16 through 2018-19, suggests change is slow coming.</p>
<p>In that four year timeframe, only 18 per cent of all Australian features were directed by a woman or female-identifying practitioner. Thirty-eight (38) per cent were produced by women, and 23 per cent written by women.</p>
<p>Television is a brighter picture, though for the most part, participation remains below parity. For the same period, 57 per cent of TV producers were women, but only 33 per cent of directors and 46 per cent of writers.</p>
<p>In doc, 51 per cent of producers were women, 37 per cent of directors and 41 per cent of writers.</p>
<p>The agency has also tried to track women&#8217;s participation in online formats for the first time. Often the digital arena, where there are fewer gatekeepers, is regarded as inherently more diverse. But while 63 per cent of producers were female, only 38 per cent of directors and 41 per cent of writers were women.</p>
<div class="infogram-embed" data-id="8b8ede7c-1b59-402c-b2da-4c4017143ff6" data-type="interactive" data-title="Screen Australia: Proportion of women in creative roles, all formats 2020"></div>
<p><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></p>
<p><strong>Screen Australia on track to meet KPIs</strong></p>
<p>However, on Screen Australia-funded projects at least, women&#8217;s participation in key creative roles is edging far closer to parity.</p>
<p>Last year, <a href="https://www.if.com.au/screen-australia-hits-long-term-gender-matters-target-and-sets-new-kpi/">the agency set itself a new Gender Matters KPI</a>: by 2021-22, 50 per cent of key creatives across all projects that receive both development and production funding should be women or female-identifying practitioners.</p>
<p>The agency believes it is on track to hit this, with 57 per cent of all writers, directors and producers meeting the criteria in 2019-20.</p>
<p><img loading="lazy" class="alignright size-full wp-image-70646" src="https://cdn.if.com.au/wp-content/uploads/2020/10/15110804/Screen-Shot-2020-10-15-at-11.07.23-am.png" alt="" width="1388" height="968" /></p>
<p>The new KPI sees Screen Australia track headcount for the first time. In previous years, it simply measured whether a project was &#8216;female-led&#8217;.</p>
<p>For chair of the Gender Matters taskforce and Screen Australia board member, producer Joanna Werner, the measure is not only more accurate, it also means there is &#8220;nowhere to hide&#8221;.</p>
<p>It&#8217;s also the first time the agency has collected data on development. For Werner, this is an important change.</p>
<p>&#8220;We want to make sure that women are represented at every stage of the project&#8217;s lifecycle, and not just potentially an afterthought or quota for inclusion when production stages are reached,&#8221; she tells IF.</p>
<p>For 2019-20, women made up the majority of the key creative roles in successful development applications across every format, with figures ranging from 58 per cent in feature film through to 72 per cent in online drama.</p>
<p>Yet there are early signs to suggest there may are barriers to female participation when projects move through to production, as the numbers drop off.</p>
<p>Successful applications in features and TV drama production saw women at 52 per cent and 54 per respectively in all key creative roles. However, documentary production was below parity at 46 per cent and online drama at 49 per cent.</p>
<p>However, these numbers are for the most part reflective of an upward trend when compared to previous years.</p>
<p>Significantly, 2019-20 marks the first time that women have represented more than 50 per cent of all key creative roles in successful feature film production applications to Screen Australia. Feature writers have increased from just 17 per cent in 2016-17 to 45 per cent in 2019-20, and directors from 10 per cent to 50 per cent over the same time period. Producers have gone from 40 per cent to 59 per cent.</p>
<p>However, whether this can be maintained in the future is a key question: Screen Australia notes that the increase in the numbers for this year in film can be in part attributed to counting two anthology features with multiple female creatives: <em>Cook 2020: Our Right of Reply,</em> and <em>Here Out West</em>.</p>
<p>For TV drama projects to receive production funding, women above parity on every count, with female writers at 53 per cent, directors at 51 and producers at 63 per cent.</p>
<p>For Werner, the success in TV is part due to the fact that in 2018, Screen Australia made it a pre-condition of funding that for drama series with more than one block, one or more of those blocks would be directed by a woman.</p>
<p>For documentary projects to receive production funding in 2019-20, women were 55 per cent of producers and 43 per cent of writers, but just 37 per cent of directors. For online production, 51 per cent of producers were women, 42 per cent of directors and 52 per cent of writers.</p>
<p><script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script></p>
<p>It should be said that Screen Australia&#8217;s data for its funded projects is not directly comparable to the industry-wide data; it is measured differently. For instance, a female producer may have two projects approved for production funding in a financial year via Screen Australia, therefore be counted twice towards the agency&#8217;s KPI. Yet they would only be counted once in the industry-wide data, which is a count of individuals working in the industry.</p>
<p><strong>Time for industry to &#8220;follow suit&#8221; </strong></p>
<p><img loading="lazy" class="alignright size-full wp-image-70614" src="https://cdn.if.com.au/wp-content/uploads/2020/10/15100814/Gender-Matters-201920-4.jpg" alt="" width="1000" height="667" /></p>
<p><em>Members of the Gender Matters taskforce, top to bottom, L-R: Anusha Duray, Joanna Werner, Monique Keller, Lisa French, Sarah Bassiuoni, Tania Chambers, Rachel Okine, Deanne Weir, Fiona Tuomy, Meg O’Connell, Sophia Zachariou, Rosie Lourde, Liz Doran, Que Minh Luu, Kristy Matheson. (Photo: Daniel Boud)</em></p>
<p>While Screen Australia should lead by example when it comes to women&#8217;s participation, it&#8217;s also time for the industry at large to follow, according to Werner.</p>
<p>&#8220;The industry-wide data is really interesting to look at,&#8221; Werner tells IF.</p>
<p>&#8220;You can see how much Screen Australia is doing the heavy lifting and leading the way. The industry really needs to follow suit.&#8221;</p>
<p>Werner would like to see production companies set self-imposed rules or take active steps to ensure they are considering women for all key roles on set.</p>
<p>&#8220;It&#8217;s incumbent on every production company to look at the make up of their crew and cast, not just if you&#8217;re required by Screen Australia.&#8221;</p>
<p>Looking at the industry as a whole is one of the aims of the 18-member Gender Matter Taskforce, which provides independent advice to the agency and looks beyond its direct sphere of influence.</p>
<p>It has this year identified three focus areas to on the bolster industry-wide efforts to gender parity: outreach and career progression, market and audience, and key roles and heads of department.</p>
<p>Werner is particularly focused on bolstering women HODs and getting women in crew,. &#8220;So often on location recce with all of the HODs, you&#8217;d be one of three women. It&#8217;s getting better but it&#8217;s certainly not at parity.&#8221;</p>
<p>Indeed, one of the criticisms of Screen Australia&#8217;s Gender Matters has been that is only focused on above-the-line.</p>
<p>Below-the-line, women are also heavily underrepresented. For instance, while the Australian Cinematographers Society (ACS) has made concerted gender and diversity efforts in recent years, just 16 of the 413 people to ever receive accreditation have been women.</p>
<p>&#8220;It&#8217;s looking at the grassroots,&#8221; says Werner. &#8220;How do you encourage women to take a leap to working in the film industry? How do we support them through the lifecycle of their career, whether coming back to after work after having a child or supporting women to still be able to career through particular times of their lives? And then supporting them to take the next steps up, so that when there is an opportunity for a new head of department, we actively consider if that could be a women.&#8221;</p>
<p>But overall, Werner is positive that the trend towards gender parity slowly ticking upwards, and notes attitudes are changing. For one, when she first started her career, there were still &#8220;nudie girl pictures&#8221; in the unit trucks.</p>
<p>&#8220;That&#8217;s not the case anymore, thank goodness,&#8221; she says.</p>
<p>&#8220;The imbalance is getting better&#8230; particularly with Screen Australia supported productions, we&#8217;ve seen huge improvements. But that is not reflected in the whole of industry yet. And it&#8217;s certainly not reflected by all the makeup of the crew.&#8221;</p>
<div class='adloader'><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p></div><p style='color: #f6f6f6;'>.</p>			</div>
		
<div id="disqus_thread"></div>

				



					<!--++++++++++++++
			News Tags
			++++++++++++++ -->
			<div class="row news-tags">
				<ul>
					<li><label>Read more about:</label></li>
																						<li><a href="https://www.if.com.au/tag/gender-diversity/">gender-diversity, </a></li>
																														<li><a href="https://www.if.com.au/tag/gender-equity/">gender-equity, </a></li>
																														<li><a href="https://www.if.com.au/tag/gender-matters/">gender-matters, </a></li>
																														<li><a href="https://www.if.com.au/tag/gender-parity/">gender-parity, </a></li>
																														<li><a href="https://www.if.com.au/tag/screen-australia/">screen-australia</a></li>
																	</ul>
			</div>
			</div>
</section>




<!--++++++++++++++
Related Stories
++++++++++++++ -->
<section class="wrapper">
	<div class="container">
        <div class="col-2">
        		<div class="row">
			<div class="related-stories-head"><span>Related Stories</span></div>
		</div>
		<div class="row">
            <ul class="wpp-list">
											            <li class="related-story-content">
						                        <a href="https://www.if.com.au/us-writer-showrunner-nell-scovell-champions-gender-equality/" ><img class="wpp-thumbnail" style="width: 40px; height: 40px;" src="https://cdn.if.com.au/wp-content/uploads/2019/04/08153549/Nell-and-Adam-150x150.jpeg" alt=""></a>
						
						<a href="https://www.if.com.au/us-writer-showrunner-nell-scovell-champions-gender-equality/" class="">
							US writer/showrunner Nell Scovell champions gender equality						</a>
					</li>
							            <li class="related-story-content">
						                        <a href="https://www.if.com.au/screen-australia-gives-co-pro-updates/" ><img class="wpp-thumbnail" style="width: 40px; height: 40px;" src="https://cdn.if.com.au/wp-content/uploads/2017/07/31123750/81087753-b0bf-4b5a-9cb6-aa23e92a5fd1-150x150.jpg" alt=""></a>
						
						<a href="https://www.if.com.au/screen-australia-gives-co-pro-updates/" class="">
							Screen Australia gives co-pro updates						</a>
					</li>
							            <li class="related-story-content">
						                        <a href="https://www.if.com.au/abc-receives-govt-funding-boost/" ><img class="wpp-thumbnail" style="width: 40px; height: 40px;" src="https://cdn.if.com.au/wp-content/uploads/2017/07/31123750/81087753-b0bf-4b5a-9cb6-aa23e92a5fd1-150x150.jpg" alt=""></a>
						
						<a href="https://www.if.com.au/abc-receives-govt-funding-boost/" class="">
							ABC receives govt funding boost						</a>
					</li>
							            <li class="related-story-content">
						                        <a href="https://www.if.com.au/she-who-must-be-loved-to-make-international-premiere-in-berlin/" ><img class="wpp-thumbnail" style="width: 40px; height: 40px;" src="https://cdn.if.com.au/wp-content/uploads/2019/01/25101616/She-Who-Must-Be-Loved-001-150x150.jpg" alt=""></a>
						
						<a href="https://www.if.com.au/she-who-must-be-loved-to-make-international-premiere-in-berlin/" class="">
							&#8216;She Who Must Be Loved&#8217; to make international premiere in Berlin						</a>
					</li>
							            <li class="related-story-content">
						                        <a href="https://www.if.com.au/harley-flags-a-new-film-distribution-model/" ><img class="wpp-thumbnail" style="width: 40px; height: 40px;" src="https://cdn.if.com.au/wp-content/uploads/2017/07/31123750/81087753-b0bf-4b5a-9cb6-aa23e92a5fd1-150x150.jpg" alt=""></a>
						
						<a href="https://www.if.com.au/harley-flags-a-new-film-distribution-model/" class="">
							Harley flags a new film distribution model						</a>
					</li>
			        </div>

	            </ul>
        </div>
        <div class="col-2">
            <div class="row">
                <div class="related-stories-head"><span>Most Popular</span></div>
            </div>
            <div class="row">
	        
<!-- WordPress Popular Posts -->

<ul class="wpp-list">
<li class="related-story-content"><a href="https://www.if.com.au/new-streaming-service-femflix-celebrates-female-driven-storytelling/" target="_self"><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/70195-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.if.com.au/new-streaming-service-femflix-celebrates-female-driven-storytelling/">New streaming service Femflix celebrates female-driven storytelling</a></li>
<li class="related-story-content"><a href="https://www.if.com.au/exhibitors-seek-urgent-government-help-to-avert-hundreds-of-screen-closures/" target="_self"><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/70308-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.if.com.au/exhibitors-seek-urgent-government-help-to-avert-hundreds-of-screen-closures/">Exhibitors seek urgent government help to avert hundreds of screen closures</a></li>
<li class="related-story-content"><a href="https://www.if.com.au/childrens-tv-producers-predict-media-reforms-will-cost-thousands-of-jobs/" target="_self"><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/70289-featured-40x40.jpeg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.if.com.au/childrens-tv-producers-predict-media-reforms-will-cost-thousands-of-jobs/">Children’s TV producers predict media reforms will cost thousands of jobs</a></li>
<li class="related-story-content"><a href="https://www.if.com.au/antony-ginnane-deplores-producer-offset-reduction-and-curb-on-overheads/" target="_self"><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/70238-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.if.com.au/antony-ginnane-deplores-producer-offset-reduction-and-curb-on-overheads/">Antony Ginnane deplores Producer Offset reduction and curb on overheads</a></li>
<li class="related-story-content"><a href="https://www.if.com.au/former-universal-exec-jason-behan-looks-for-new-opportunities/" target="_self"><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/70206-featured-40x40.jpg" width="40" height="40" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /></a> <a href="https://www.if.com.au/former-universal-exec-jason-behan-looks-for-new-opportunities/">Former Universal exec Jason Behan looks for new opportunities</a></li>

</ul>


            </div>
        </div>
	<!--++++++++++++++
	Comments and Form
	++++++++++++++ -->
<!--		<div class="row">-->
<!--			<div class="container-620">-->
<!--				<div id="disqus_thread"></div>-->
<!--				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a>-->
<!--				</noscript>-->
<!--				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>-->
<!--			</div>-->
<!--		</div>-->

        <!--++++++++++++++
		Subscription
		++++++++++++++ -->
		
<section class="newsletter-section">
	<div class="container">
		<div class="row">
			<div class="heading">
				Subscribe to our newsletter
			</div>
<!--			<p>Join over 11,500 subscribers and get all the latest industry news and business tips.</p>-->
            <p>&nbsp;</p>
			<form action="" method="post" id="section_newsletter_form" class="subscription">
				<div class="row">
					<div class="col-3">
			<input id="fieldyujidlk" name="Firstname1" type="text"  placeholder="First name" required />
					</div>
					<div class="col-3">
			<input id="fieldEmail" name="email" type="email" placeholder="E-mail" required />
					</div>
					<div class="col-3">
                        <button id="section_newsletter_btn" data-sitekey="6LdvAroUAAAAAD2mJhYFPoybRvMa8llizF1hQ2wu" class="g-recaptcha small-but">Subscribe</button>
			<input type="hidden" name="captcha-response" id="section-newsletter-captcha-response" />
					</div>
				</div>
				
                
			</form>
		</div>
	</div>
</section>


	</div>
</section>



<div style="margin-top:20px;margin-bottom:20px;text-align:center;">
<!-- /58625620/IF_BANNER2 -->
<div id='div-gpt-ad-1595486678719-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1595486678719-0'); });
  </script>
</div>
</div>

<!--++++++++++++++
Social media and Search
++++++++++++++ -->
<section>
	<div class="container">
		<div class="social-and-search">
			<div class="row">
				<div class="col-2">
        <ul class="social-media">
        <li><label>Follow us</label></li>
                    <!--<li><a target="_blank" href="https://www.facebook.com/IF.magazine/"><i class="fa fa-facebook-square"></i></a></li>-->
                    <!--<li><a target="_blank" href="https://twitter.com/insidefilm"><i class="fa fa-twitter"></i></a></li>-->
                    <!--<li><a target="_blank" href="http://www.linkedin.com/company/if-magazine"><i class="fa fa-linkedin"></i></a></li>-->
        	<li><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5966cef67f9e3d31"></script><div class="addthis_inline_follow_toolbox"></div></li>
    </ul>
    </div>
<div class="col-2">
    <ul class="top-menu">
	<div class="menu-top-navigation-container"><ul id="menu-top-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22412"><a href="https://www.if.com.au/contact/">Contact</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22414"><a target="_blank" rel="noopener noreferrer" href="http://productionbook.com.au/">The  IF Production Book</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40850"><a href="#">Subscribe</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59110"><a href="https://shop.if.com.au/">Magazine</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40852"><a href="https://www.if.com.au/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul></div>    </ul>
</div>
			</div>
			<div class="row">
				<form action="https://www.if.com.au/" class="row search-form">
					<div class="row">
						<input type="text" value="" name="s" id="s" placeholder="Enter your search term" />
						<button type="submit"><i class="fa fa-search"></i></button>
					</div>
				</form>
			</div>
		</div>
	</div>
</section>



<!--++++++++++++++
Section: footer
++++++++++++++ -->
<footer>
	<div class="container">
		<div class="footer-col-3">
			<div class="internal-ad-footer">
				<!-- <div class="internal-ad-image">

				</div> -->
				<!-- <div class="internal-ad-content"> -->
				<div class="row">
					<h4>IF</h4>
					<!-- <img src="https://www.if.com.au/wp-content/themes/iftheme/compressed/images/internal-ad.png" alt=""> -->
					<p>For screen content professionals</p>
					<a href="https://if.com.au/subscribe/" class="small-but">Subscribe</a>
				</div>
			</div>
		</div>
		<div class="footer-col-3">
			<div class="footer-menu">
				<h6>Category</h6>
				<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22379" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22379"><a href="https://www.if.com.au/category/news/">News</a></li>
<li id="menu-item-22385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22385"><a href="https://www.if.com.au/category/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22380"><a href="https://www.if.com.au/category/film/">Film</a></li>
<li id="menu-item-22381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22381"><a href="https://www.if.com.au/category/television/">Television</a></li>
<li id="menu-item-22383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22383"><a href="https://www.if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22384"><a href="https://www.if.com.au/category/technology/">Technology</a></li>
<li id="menu-item-22382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22382"><a href="https://www.if.com.au/category/videos/">Videos</a></li>
<li id="menu-item-22410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22410"><a href="/contact">Advertise With Us</a></li>
</ul></div>			</div>
		</div>
		<div class="footer-col-3">
			<div class="subscription-form">
				<form action="" method="post" id="footer_newsletter_form">
					<div class="heading">Subscribe to our newsletter</div>
                    <p>&nbsp;</p>
<!--					<p>Join over 11,500 subscribers and get all the latest industry news and business tips.</p>-->
					<div class="full-width">
			<input id="fieldEmail" name="email" type="email" placeholder="E-mail" required />
			<input type="hidden" name="captcha-response" id="footer-newsletter-captcha-response" />
                        <button style="font-size: 12px; font-weight: 200; letter-spacing: 1px; height: 36px;" id="footer_newsletter_btn" data-sitekey="6LdvAroUAAAAAD2mJhYFPoybRvMa8llizF1hQ2wu" value="Yes Please" class="g-recaptcha small-but">Yes Please</button>
			
					</div>
				</form>
			</div>
		</div>

	</div>
</footer>

<script type="text/javascript">
var section_newsletter_form_widget_id;
function on_section_newsletter_form_submit() 
{
        grecaptcha.execute(section_newsletter_form_widget_id);
        document.getElementById('section-newsletter-captcha-response').value = grecaptcha.getResponse(section_newsletter_form_widget_id); 
        jQuery('#section_newsletter_form').submit();
}
 
var footer_newsletter_form_widget_id; 
function on_footer_newsletter_form_submit() 
{
        grecaptcha.execute(footer_newsletter_form_widget_id);
        document.getElementById('footer-newsletter-captcha-response').value = grecaptcha.getResponse(footer_newsletter_form_widget_id); 
        jQuery('#footer_newsletter_form').submit();
}

var subscribe_page_form_widget_id; 
function on_subscribe_page_form_submit() 
{
        grecaptcha.execute(subscribe_page_form_widget_id);
        document.getElementById('subscribe-page-captcha-response').value = grecaptcha.getResponse(subscribe_page_form_widget_id); 
        jQuery('#subscribe_page_form').submit();
}

var onloadCallback = function() {
        
        if(jQuery('#section_newsletter_btn').length>0) {
		section_newsletter_form_widget_id = grecaptcha.render('section_newsletter_btn',{'sitekey':'6LdvAroUAAAAAD2mJhYFPoybRvMa8llizF1hQ2wu', 'size':'invisible','callback':on_section_newsletter_form_submit}, 1); 
        }

        if(jQuery('#footer_newsletter_btn').length>0) {
		footer_newsletter_form_widget_id = grecaptcha.render('footer_newsletter_btn',{'sitekey':'6LdvAroUAAAAAD2mJhYFPoybRvMa8llizF1hQ2wu', 'size':'invisible','callback':on_footer_newsletter_form_submit}, 1); 
        }

        if(jQuery('#subscribe_page_newsletter_btn').length>0) {
		subscribe_page_form_widget_id = grecaptcha.render('subscribe_page_newsletter_btn',{'sitekey':'6LdvAroUAAAAAD2mJhYFPoybRvMa8llizF1hQ2wu', 'size':'invisible','callback':on_subscribe_page_form_submit}, 1); 
        }
};
</script>
	  <script type="text/javascript">	
(function(){

    var compiledTemplate = "";
    templates();

    window.NATIVEADS = window.NATIVEADS || {};
    window.NATIVEADS_QUEUE = window.NATIVEADS_QUEUE || [];

    var q = window.NATIVEADS_QUEUE;

    q.push(["setPropertyID", "NA-IFCOMAU-11238631"]);
    q.push(["setSecondaryPageURL", "/promotion/"]);

  
    q.push(["insertPreview", {
        label: "Home",
	  	//shout_sc
         unit: {"server":"dfp","id":"/58625620/if_sc","size":"2x2","targets":{}},
        location: ".marron-tag .each:eq(1)",
        infoText: "",
        infoButtonText: "",
        template: compiledTemplate,
         onRender: function(){
 console.log(data);
    },
        onFill: function(data) {
			if(data.summary.length > 40) {
				data.summary = data.summary.substring(0, 40) + '...';
			}
		  console.log(data);
		  
 },
	 onError: function(e) {console.log(e);}
    }]);
  
	

  
    q.push(["injectCSS", " ", "head"]);
  
    q.push(["configureSecondaryPage", {
        binding: {
            sponsor: {
                link: "#sponsor-link",
                logo: "#sponsor-logo",
                name: "#sponsor-name"
            },
            title: "#title",
            summary: "#summary",
            content: "#contentSponsor",
            author: "#author",
            pubDate: "#pub-date",
            image: {
                href: "#media",
                caption: "#media-caption",
                credits: "#media-credits"
            }
        },
        onFill: function(data) { },
        onRender: function() { },
        onError: function(error) { },
        track: function() { }
    }]);

    function templates () {
 
        compiledTemplate = function (Handlebars,depth0,helpers,partials,data) {   this.compilerInfo = [4,'>= 1.0.0']; helpers = this.merge(helpers, Handlebars.helpers); data = data || {};   var buffer = "", stack1, stack2, functionType="function", escapeExpression=this.escapeExpression;     buffer += "<a href=\"";   if (stack1 = helpers.link) { stack1 = stack1.call(depth0, {hash:{},data:data}); }   else { stack1 = depth0.link; stack1 = typeof stack1 === functionType ? stack1.apply(depth0) : stack1; }   buffer += escapeExpression(stack1)     + "\" class=\"each col-3 sponsor\">\n                        <div class=\"news\">\n                          <div class=\"sp-tag\">SPONSORED</div><img src=\""     + escapeExpression(((stack1 = ((stack1 = depth0.image),stack1 == null || stack1 === false ? stack1 : stack1.href)),typeof stack1 === functionType ? stack1.apply(depth0) : stack1))     + "\"/>\n                        </div>\n                        <div class=\"news-content full-width\">\n                            <div class=\"news-heading full-width\">\n               ";   if (stack2 = helpers.title) { stack2 = stack2.call(depth0, {hash:{},data:data}); }   else { stack2 = depth0.title; stack2 = typeof stack2 === functionType ? stack2.apply(depth0) : stack2; }   buffer += escapeExpression(stack2)     + "                          </div>\n                        </div>\n                    </a>\n\n        ";   return buffer;   }; }

})();

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0], p = d.location.protocol;
  if (d.getElementById(id)) {return;}
  js = d.createElement(s);
  js.id = id; js.type = "text/javascript"; js.async = true;
  js.src = ((p == "https:") ? p : "http:") + "//plugin.mediavoice.com/plugin.js";
  fjs.parentNode.insertBefore(js, fjs);
})(document, "script", "nativeads-plugin");


  
 </script>
<!--[if lt IE 9]>
<script src="https://www.if.com.au/wp-content/themes/canvas/includes/js/respond-ie.js"></script>
<![endif]-->
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/iftheme/flexslider/js/jquery.flexslider.js?ver=2.0.0' id='custom-script-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/iftheme/compressed/script.js?ver=2.030' id='hospitality-script-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1#pubid=ra-5966cef67f9e3d31' id='hospitality-adthis-js'></script>
<script type='text/javascript' src='https://fast.wistia.net/assets/external/E-v1.js?ver=1' id='hospitality-wistia-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/comment-reply.min.js?ver=7be89921f6aec02bfa1a3441c8e053c4' id='comment-reply-js'></script>
<script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-if-com-au"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"70402 https:\/\/www.if.com.au\/?p=70402","disqusShortname":"http-if-com-au","disqusTitle":"Gender Matters: \u201cScreen Australia is doing the heavy lifting\u201d","disqusUrl":"https:\/\/www.if.com.au\/gender-matters-screen-australia-is-doing-the-heavy-lifting\/","postId":"70402"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.20.2' id='et-core-common-js'></script>
<script type='text/javascript' id='woo-feedback-js-extra'>
/* <![CDATA[ */
var wooFeedbackL10n = {"nextButton":"Next \u2192","prevButton":"\u2190 Previous"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/canvas/includes/js/feedback.js?ver=5.0.7' id='woo-feedback-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/wp-embed.min.js?ver=7be89921f6aec02bfa1a3441c8e053c4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=7be89921f6aec02bfa1a3441c8e053c4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'183448396',post:'70402',tz:'11',srv:'www.if.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '183448396', '70402' ]);
</script>
	</body>
</html>
