<!doctype html>
<html lang="en-AU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel="profile" href="https://gmpg.org/xfn/11" />
	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&#039;Nitram&#039; (Trailer) - IF Magazine</title>
	<link rel="canonical" href="https://www.if.com.au/nitram-trailer/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&#039;Nitram&#039; (Trailer) - IF Magazine" />
	<meta property="og:description" content="Director Justin Kurzel&#039;s &#039;Nitram&#039; depicts the events leading up to one of the darkest chapters in Australian history, in an attempt to understand why and how this atrocity occurred." />
	<meta property="og:url" content="https://www.if.com.au/nitram-trailer/" />
	<meta property="og:site_name" content="IF Magazine" />
	<meta property="article:published_time" content="2021-07-07T23:58:29+00:00" />
	<meta property="article:modified_time" content="2021-07-08T00:01:52+00:00" />
	<meta property="og:image" content="https://cdn.if.com.au/wp-content/uploads/2021/07/08095039/NITRAM_001.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="jkeast">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="1 minute">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://if.com.au/#website","url":"https://if.com.au/","name":"IF Magazine","description":"For screen content professionals","potentialAction":[{"@type":"SearchAction","target":"https://if.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.if.com.au/nitram-trailer/#primaryimage","inLanguage":"en-AU","url":"https://cdn.if.com.au/wp-content/uploads/2021/07/08095039/NITRAM_001.jpg","contentUrl":"https://cdn.if.com.au/wp-content/uploads/2021/07/08095039/NITRAM_001.jpg","width":1500,"height":1000},{"@type":"WebPage","@id":"https://www.if.com.au/nitram-trailer/#webpage","url":"https://www.if.com.au/nitram-trailer/","name":"'Nitram' (Trailer) - IF Magazine","isPartOf":{"@id":"https://if.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.if.com.au/nitram-trailer/#primaryimage"},"datePublished":"2021-07-07T23:58:29+00:00","dateModified":"2021-07-08T00:01:52+00:00","author":{"@id":"https://if.com.au/#/schema/person/7af28fd0e71b5f1bc2c51b73d7c35a27"},"breadcrumb":{"@id":"https://www.if.com.au/nitram-trailer/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.if.com.au/nitram-trailer/"]}]},{"@type":"BreadcrumbList","@id":"https://www.if.com.au/nitram-trailer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.if.com.au/","url":"https://www.if.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.if.com.au/nitram-trailer/","url":"https://www.if.com.au/nitram-trailer/","name":"&#8216;Nitram&#8217; (Trailer)"}}]},{"@type":"Person","@id":"https://if.com.au/#/schema/person/7af28fd0e71b5f1bc2c51b73d7c35a27","name":"jkeast","image":{"@type":"ImageObject","@id":"https://if.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/24b8ea8552c0a9b804306ca86c06db7a?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/24b8ea8552c0a9b804306ca86c06db7a?s=96&d=mm&r=g","caption":"jkeast"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Feed" href="https://www.if.com.au/feed/" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; Comments Feed" href="https://www.if.com.au/comments/feed/" />
<link rel="alternate" type="text/calendar" title="IF Magazine &raquo; iCal Feed" href="https://www.if.com.au/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="IF Magazine &raquo; &#8216;Nitram&#8217; (Trailer) Comments Feed" href="https://www.if.com.au/nitram-trailer/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.if.com.au\/wp-includes\/js\/wp-emoji-release.min.js?ver=4b6f871b452e67fe11a36bacc9ae58ea"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tribe-common-skeleton-style-css'  href='https://www.if.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/common-skeleton.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-tooltip-css'  href='https://www.if.com.au/wp-content/plugins/the-events-calendar/common/src/resources/css/tooltip.min.css?ver=4.13.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.if.com.au/wp-includes/css/dist/block-library/style.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://www.if.com.au/wp-includes/css/dist/block-library/theme.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='wp-components-css'  href='https://www.if.com.au/wp-includes/css/dist/components/style.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-editor-css'  href='https://www.if.com.au/wp-includes/css/dist/block-editor/style.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='wp-nux-css'  href='https://www.if.com.au/wp-includes/css/dist/nux/style.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='wp-editor-css'  href='https://www.if.com.au/wp-includes/css/dist/editor/style.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='intermedia-newsletter-blocks-css-css'  href='https://www.if.com.au/wp-content/plugins/intermedia-newsletter-blocks/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='intermedia-polar-integration-css'  href='https://www.if.com.au/wp-content/plugins/intermedia-polar-integration/build/public/css/build.min.99fcfe9e2f1213b7c341.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-blocks-block-styles-stylesheet-css'  href='https://www.if.com.au/wp-content/plugins/newspack-blocks/dist/block_styles.css?ver=1.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.if.com.au/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.if.com.au/wp-content/themes/newspack-theme/style.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.if.com.au/wp-content/themes/newspack-child/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-style-css'  href='https://www.if.com.au/wp-content/themes/newspack-child/style.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='newspack-print-style-css'  href='https://www.if.com.au/wp-content/themes/newspack-theme/styles/print.css?ver=1.1.0' type='text/css' media='print' />
<link rel='stylesheet' id='newspack-font-import-css'  href='//fonts.googleapis.com/css?family=Open+Sans' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.if.com.au/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4b6f871b452e67fe11a36bacc9ae58ea' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.if.com.au/wp-content/plugins/jetpack/css/jetpack.css?ver=9.6.2' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210219' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/intermedia-polar-integration/build/public/js/build.min.99fcfe9e2f1213b7c341.js?ver=4b6f871b452e67fe11a36bacc9ae58ea' id='intermedia-polar-integration-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/www.if.com.au\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":80172,"token":"61cc9f7d61","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.3.2' id='wpp-js-js'></script>
<link rel="https://api.w.org/" href="https://www.if.com.au/wp-json/" /><link rel="alternate" type="application/json" href="https://www.if.com.au/wp-json/wp/v2/posts/80172" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.if.com.au/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.if.com.au/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.if.com.au/?p=80172' />
		<!-- Custom Logo: hide header text -->
		<style id="custom-logo-css" type="text/css">
			.site-title {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
		</style>
		<link rel="alternate" type="application/json+oembed" href="https://www.if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.if.com.au%2Fnitram-trailer%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.if.com.au/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.if.com.au%2Fnitram-trailer%2F&#038;format=xml" />
<script type='text/javascript'>  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();

	
  googletag.cmd.push(function() { 					
  	
	var lb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [728, 90]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();
	
	var lb_mapping1 = googletag.sizeMapping().
  addSize([1024, 768], [600, 45]).
  addSize([0, 0], [300, 45], [320, 50]).
  build();
	
	var bb_mapping = googletag.sizeMapping().
  addSize([1024, 768], [970, 250]).
  addSize([768, 1024], [728, 90]).
  addSize([800, 600], [728, 90]).
  addSize([0, 0], [320, 50]).
  build();

	var lb_mapping = googletag.sizeMapping().
addSize([970, 250], [970, 250]).
addSize([728,90], [728, 90]).
addSize([468,60], [468,60]).
addSize([0, 0], [[320, 50], [300,50]]).
build();
  		googletag.defineSlot('/58625620/IF_BANNER1', [[1, 1], [970, 250], [728, 90], [468, 60], [320, 50], [300, 50]], 'div-gpt-ad-1447110893462-0').defineSizeMapping(lb_mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());

googletag.defineSlot('/58625620/IF_BANNER2', [[728, 90], [468, 60], [300, 50], [970, 250]], 'div-gpt-ad-1595486678719-0').addService(googletag.pubads());                
		googletag.defineSlot('/58625620/IF_MREC1', [300, 250], 'div-gpt-ad-1447110975726-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_MREC2', [300, 250], 'div-gpt-ad-1447111031032-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_WIDESKYSCRAPER', [160, 600], 'div-gpt-ad-1473228526303-0').addService(googletag.pubads());
		
		googletag.defineSlot('/58625620/IF_Medium_Button_01', [160, 160], 'div-gpt-ad-1470029022549-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_Medium_Button_02', [160, 160], 'div-gpt-ad-1470029012437-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_Medium_Button_03', [160, 160], 'div-gpt-ad-1470810472921-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/IF_roadblock', [300, 250], 'div-gpt-ad-1475814420085-0').addService(googletag.pubads());
		googletag.defineSlot('/58625620/if_skin', [1920, 1200], 'div-gpt-ad-1499929428174-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
	
	
	googletag.cmd.push(function() {googletag.pubads().setTargeting('ip', '107.23.218.4');});
googletag.cmd.push(function() {googletag.pubads().setTargeting('url', '80172');});googletag.cmd.push(function() {googletag.pubads().setTargeting('post_type', 'post');});});</script>
		<!-- GA Google Analytics @ https://m0n.co/ga -->
		<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
			ga('create', 'UA-2251724-1', 'auto');
			ga('send', 'pageview');
		</script>

				<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v8.0.1-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
						<script>
				(function() {
					var hbspt = window.hbspt = window.hbspt || {};
					hbspt.forms = hbspt.forms || {};
					hbspt._wpFormsQueue = [];
					hbspt.enqueueForm = function(formDef) {
						if (hbspt.forms && hbspt.forms.create) {
							hbspt.forms.create(formDef);
						} else {
							hbspt._wpFormsQueue.push(formDef);
						}
					}
					if (!window.hbspt.forms.create) {
						Object.defineProperty(window.hbspt.forms, 'create', {
							configurable: true,
							get: function() {
								return hbspt._wpCreateForm;
							},
							set: function(value) {
								hbspt._wpCreateForm = value;
								while (hbspt._wpFormsQueue.length) {
									var formDef = hbspt._wpFormsQueue.shift();
									if (!document.currentScript) {
										var formScriptId = 'leadin-forms-v2-js';
										hubspot.utils.currentScript = document.getElementById(formScriptId);
									}
									hbspt._wpCreateForm.call(hbspt.forms, formDef);
								}
							},
						});
					}
				})();
			</script>
		<meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="https://www.if.com.au"><link rel="https://theeventscalendar.com/" href="https://www.if.com.au/wp-json/tribe/events/v1/" />        <style>
            @-webkit-keyframes bgslide {
                from {
                    background-position-x: 0;
                }
                to {
                    background-position-x: -200%;
                }
            }

            @keyframes bgslide {
                    from {
                        background-position-x: 0;
                    }
                    to {
                        background-position-x: -200%;
                    }
            }

            .wpp-widget-placeholder {
                margin: 0 auto;
                width: 60px;
                height: 3px;
                background: #dd3737;
                background: -webkit-gradient(linear, left top, right top, from(#dd3737), color-stop(10%, #571313), to(#dd3737));
                background: linear-gradient(90deg, #dd3737 0%, #571313 10%, #dd3737 100%);
                background-size: 200% auto;
                border-radius: 3px;
                -webkit-animation: bgslide 1s infinite linear;
                animation: bgslide 1s infinite linear;
            }
        </style>
        <style type='text/css'>img#wpstats{display:none}</style>
		
	<style type="text/css" id="custom-theme-colors">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</style>
	
	<style type="text/css" id="custom-theme-fonts">
		
		/* _headings.scss */
		.author-bio .author-link,
		.author-meta,
		.comment-metadata,
		.comment-reply-link,
		.comment-reply-login,
		.comments-title,
		.comment-author .fn,
		.discussion-meta-info,
		.cat-links,
		amp-script .cat-links,
		.entry-meta,
		.entry-footer,
		.nav1,
		.no-comments,
		.not-found .page-title,
		.error-404 .page-title,
		.page-links,
		.page-description,
		.pagination .nav-links,
		.sticky-post,
		.site-title,
		.site-info,
		#cancel-comment-reply-link,
		.entry .entry-content .jp-relatedposts-i2 a,
		.page-title,
		h1,
		h2,
		h3,
		h4,
		h5,
		h6,

		/* _tables.scss */
		table,

		/* _buttons.scss */
		.button,
		button,
		input[type="button"],
		input[type="reset"],
		input[type="submit"],

		/* _blocks.scss */
		.entry .entry-content .wp-block-button__link,

		/* _captions.scss */
		figcaption,
		.wp-caption-text,
		.gallery-caption,
		.amp-image-lightbox-caption,

		/* _infinite_scroll.scss */
		.site-main #infinite-handle span button,
		.site-main #infinite-handle span button:hover,
		.site-main #infinite-handle span button:focus,

		/* _menu-main-navigation.scss */
		.nav1 button,
		.mobile-menu-toggle,

		/* _menu-tertiary-navigation.scss */
		.nav3,

		/* _menu-top-navigation.scss */
		.secondary-menu,

		/* _menu-highlight-navigation.scss */
		.highlight-menu-contain .wrapper,

		/* _next_previous.scss */
		.comment-navigation .nav-previous,
		.comment-navigation .nav-next,

		/* _comments.scss */
		.comment-list .pingback .comment-body,
		.comment-list .trackback .comment-body,
		.comment-list .pingback .comment-body .comment-edit-link,
		.comment-list .trackback .comment-body .comment-edit-link,
		.comment-form label,
		.comment-form .comment-notes,

		/* _blocks.scss */
		.wp-block-latest-comments .wp-block-latest-comments__comment-meta,
		.wp-block-pullquote cite,
		.entry .entry-content .wp-block-categories li,
		.entry .entry-content .wp-block-archives li,
		.entry .entry-content .wp-block-latest-posts li > a,
		.entry .entry-content .wp-block-latest-posts time,
		.entry .entry-content .wp-block-file,
		.entry .entry-content .wp-block-file .wp-block-file__button,

		/* _widgets.scss */
		.widget,
		.widget_archive ul li,
		.widget_categories ul li,
		.widget_meta ul li,
		.widget_nav_menu ul li,
		.widget_pages ul li,
		.widget_recent_comments ul li,
		.widget_recent_entries ul li,
		.widget_rss ul li,

		.widget_tag_cloud .tagcloud,

		/* _copy.scss */
		blockquote cite,

		/* Jetpack */
		.jp-relatedposts-i2,
		#jp-relatedposts.jp-relatedposts,
		.jp-relatedposts-i2 .jp-relatedposts-headline,
		#jp-relatedposts.jp-relatedposts .jp-relatedposts-headline,

		/* Yoast Breadcrumbs */
		.site-breadcrumb .wrapper > span
		{
			font-family: "Open Sans","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		/* _typography.scss */
		body,
		input,
		select,
		optgroup,
		textarea,

		/* _blocks.scss */
		.entry .entry-content .wp-block-verse
		{
			font-family: "Open Sans","-apple-system","BlinkMacSystemFont","Segoe UI","Roboto","Oxygen","Ubuntu","Cantarell","Fira Sans","Droid Sans","Helvetica Neue","sans-serif";
		}
		
			.tags-links span:first-child,
			.cat-links,
			.page-title,
			.highlight-menu .menu-label {
				text-transform: uppercase;
			}
			</style>


<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '1254366301255276', {}, {
    "agent": "wordpress-5.7.2-3.0.5"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=1254366301255276&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<link rel="icon" href="https://cdn.if.com.au/wp-content/uploads/2020/03/16155839/cropped-if-logo-002.jpg" sizes="32x32" />
<link rel="icon" href="https://cdn.if.com.au/wp-content/uploads/2020/03/16155839/cropped-if-logo-002.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://cdn.if.com.au/wp-content/uploads/2020/03/16155839/cropped-if-logo-002.jpg" />
<meta name="msapplication-TileImage" content="https://cdn.if.com.au/wp-content/uploads/2020/03/16155839/cropped-if-logo-002.jpg" />
<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.single .entry-content {
	font-size: 16px;
}

.top-header-contain {
	background-color: #f6f6f6;
	color: #232323;
	font-weight: 600;
}

.accent-header, .article-section-title {
  border-bottom: 0 solid #ccc;
  color: #fff;
  font-size: .8em;
  padding: 10px;
  background-color: #da2127;
}

.article-section-title::before {
	display: none;
}

.article-section-title a {
	color: #FFF !important;
}

.newsletter {
	padding: 20px 0 20px 0;
  text-align: center;
  background: #f6f6f6;
  margin-bottom: 40px;
	width: 100%;
	display: flex;
  justify-content: center;
}

#gform_5 {
	text-align: center;
}

#gform_submit_button_5, #gform_submit_button_6, #gform_submit_button_3 {
	background-color: #da2127;
	position: relative;
	top: 5px;
}

#gform_submit_button_6 {
	font-size: 14px;
}

#input_6_2 {
	width: 150px;
	margin-right: -10px;
	height: 90%;
}

.button, button, input[type='button'], input[type='reset'], input[type='submit'] {
	padding-top: 0.46rem;
	padding-bottom: 0.46rem;
	font-weight: 600;
	font-size: 12px;
}

.site-footer, .footer-widgets {
	background-color: #3C3D41 !important;
}

.footer-widgets {
	height: 170px;
}

.site-info, .site-info a, .copyright {
	color: #FFF !important;
}

.site-info a {
	color: #FFF;
}

.footer-widgets a:hover {
	color: #da2127;
}

.site-footer .widget-title {
	font-size: 14px !important;
	padding-left: 10px
}

.site-footer .social-links-menu {
	color: #FFF;
}

.site-footer .footer-branding .wrapper, .site-footer .footer-widgets:first-child .wrapper {
    border-top: 0;
}

@media only screen and (min-width: 600px) {
 .single .entry-title {
	  font-size: 2.2em !important;
  }
}

.sponsored-content .title {
	font-size: 22px;
}

.sponsored-content {
	background-color: #f6f6f6;
}

.sponsored-content .spsummary {
	font-size: 14px !important;
}

#skins {
    height: 1200px;
    left: 50%;
    right: 0;
    margin-left: -960px;
    position: fixed;
    width: 1920px;
}

h2.widget-title.accent-header:after {
	display: none;
}

.single-format-aside .author-avatar, .single-format-aside .byline, .single-format-aside .author-bio {
    display: block !important;
}

#tribe-events-content-wrapper, #tribe-events-pg-template {
	padding: 0 15px !important;
}

#event-category-buttons {
	width: 30%;
	margin: 0 auto;
	display: flex;
	justify-content: space-evenly;
}
/*Addthis styles*/
div#atstbx {
    margin-top: 1rem;
}		</style>
		</head>

<body data-rsssl=1 class="post-template-default single single-post postid-80172 single-format-standard wp-custom-logo wp-embed-responsive tribe-no-js singular hide-homepage-title hide-site-tagline h-nsub h-db h-ll h-dh has-sidebar single-featured-image-default responsive-menu-slide-right">
<div id="skins"><div class="textwidget custom-html-widget">	<div id='div-gpt-ad-1499929428174-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1499929428174-0'); });
	</script>
	</div></div></div>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	<header id="masthead" class="site-header hide-header-search" [class]="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'">

		
					<div class="top-header-contain desktop-only">
				<div class="wrapper">
					<div id="secondary-nav-contain">
							<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-top-navigation" class="secondary-menu"><li id="menu-item-22412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22412"><a href="https://www.if.com.au/contact/">Contact</a></li>
<li id="menu-item-22414" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22414"><a target="_blank" rel="noopener" href="http://productionbook.com.au/">The  IF Production Book</a></li>
<li id="menu-item-40850" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-40850"><a href="#" aria-haspopup="true" aria-expanded="false">Subscribe</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-59110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59110"><a href="https://shop.if.com.au/">Magazine</a></li>
	<li id="menu-item-40852" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40852"><a href="https://www.if.com.au/subscribe/">Newsletter</a></li>
</ul>
</li>
</ul>	</nav>
					</div>

											<div id="social-nav-contain">
								<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social" class="social-links-menu"><li id="menu-item-70739" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="https://www.facebook.com/IF.magazine"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li id="menu-item-70740" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=insidefilm"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li id="menu-item-70741" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741"><a href="https://www.linkedin.com/company/if-magazine"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
						</div>
									</div><!-- .wrapper -->
			</div><!-- .top-header-contain -->
		
		<div class="middle-header-contain">
			<div class="wrapper">
				

				

				<div class="site-branding">

	
		<style>
		.site-header .custom-logo {
			height: 114px;
			max-height: 400px;
			max-width: 600px;
			width: 181px;
		}

		@media (max-width: 781px) {
			.site-header .custom-logo {
				max-width: 103px;
				max-height: 65px;
			}
		}

		@media (min-width: 782px) {
			.h-sub .site-header .custom-logo {
				max-width: 95px;
				max-height: 60px;
			}
		}
		</style><a href="https://www.if.com.au/" class="custom-logo-link" rel="home"><img width="636" height="400" src="https://cdn.if.com.au/wp-content/uploads/2017/07/31123745/if.com_.au_hr-Rehash.jpg-1.jpeg" class="custom-logo" alt="IF Magazine" /></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://www.if.com.au/" rel="home">IF Magazine</a></p>
					
						<p class="site-description">
					For screen content professionals				</p>
			</div><!-- .site-identity -->

</div><!-- .site-branding -->



				

				<div class="nav-wrapper desktop-only">
					<div id="tertiary-nav-contain">
											</div><!-- #tertiary-nav-contain -->

									</div><!-- .nav-wrapper -->

									<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
						<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>						Menu					</button>
				
			</div><!-- .wrapper -->
		</div><!-- .middle-header-contain -->

		<section id="leaderboard-widget"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1447110893462-0' style="text-align:center; margin-bottom:15px;">
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447110893462-0'); });
	</script>
</div></div></section>
					<div id="sticky-nav" class="bottom-header-contain desktop-only">
				<div class="wrapper">
					<div id="site-navigation">
							<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-header-menu" class="main-menu"><li id="menu-item-22014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22014"><a href="https://www.if.com.au/">Home</a></li>
<li id="menu-item-22025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22025"><a href="https://www.if.com.au/category/news/">News</a></li>
<li id="menu-item-22018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-22018"><a href="https://www.if.com.au/category/film/" aria-haspopup="true" aria-expanded="false">Film</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-22016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22016"><a href="https://www.if.com.au/category/festivals/">Festivals</a></li>
</ul>
</li>
<li id="menu-item-22019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22019"><a href="https://www.if.com.au/category/television/">TV</a></li>
<li id="menu-item-22020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22020"><a href="https://www.if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-22022"><a aria-haspopup="true" aria-expanded="false">Business</a><button class="submenu-expand" tabindex="-1"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z"></path><path fill="none" d="M0 0h24v24H0V0z"></path></svg></button>
<ul class="sub-menu">
	<li id="menu-item-22023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22023"><a href="https://www.if.com.au/category/distribution/">Distribution</a></li>
	<li id="menu-item-22024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22024"><a href="https://www.if.com.au/category/funding/">Funding</a></li>
</ul>
</li>
<li id="menu-item-22029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22029"><a href="https://www.if.com.au/category/technology/">Tech</a></li>
<li id="menu-item-22842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22842"><a href="https://www.if.com.au/category/in-production/">In Production</a></li>
<li id="menu-item-22030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22030"><a href="https://www.if.com.au/category/videos/">Videos</a></li>
<li id="menu-item-73646" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73646"><a href="https://www.if.com.au/events/">What&#8217;s On</a></li>
</ul>	</nav>
					</div>
										
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		<span class="screen-reader-text" [text]="searchVisible ? 'Close Search' : 'Open Search'">
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" [aria-expanded]="searchVisible ? 'true' : 'false'" aria-expanded="false">
		
<form role="search" method="get" class="search-form" action="https://www.if.com.au/">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div><!-- #header-search -->
</div><!-- .header-search-contain -->
				</div><!-- .wrapper -->
			</div><!-- .bottom-header-contain -->
		
	</header><!-- #masthead -->

	
	<div id="content" class="site-content">
		

	<section id="primary" class="content-area category-videos tag-anthony-lapaglia tag-caleb-landry-jones tag-cannes-film-festival tag-essie-davis tag-good-thing-productions tag-judy-davis tag-justin-kurzel tag-madman-entertainment tag-melbourne-international-film-festival tag-miff tag-nick-batzias tag-nitram tag-stan tag-video tag-virginia-whitwell">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://www.if.com.au/category/videos/" rel="category tag">Videos</a></span>		<h1 class="entry-title ">
		&#8216;Nitram&#8217; (Trailer)	</h1>
	

	<div class="entry-subhead">
					<div class="entry-meta">
				<span class="author-avatar"><img alt='' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://www.if.com.au/author/the-if-team/">The IF Team</a></span> 			</span><!-- .byline -->
		<span class="posted-on"><time class="entry-date published" datetime="2021-07-08T09:58:29+10:00">July 8, 2021</time><time class="updated" datetime="2021-07-08T10:01:52+10:00">July 8, 2021</time></span>			</div><!-- .meta-info -->
					</div>
					</header>

				
				<div class="main-content">

					
<article id="post-80172" class="post-80172 post type-post status-publish format-standard has-post-thumbnail hentry category-videos tag-anthony-lapaglia tag-caleb-landry-jones tag-cannes-film-festival tag-essie-davis tag-good-thing-productions tag-judy-davis tag-justin-kurzel tag-madman-entertainment tag-melbourne-international-film-festival tag-miff tag-nick-batzias tag-nitram tag-stan tag-video tag-virginia-whitwell entry">
	<div class="entry-content">

		
		<div class="at-above-post addthis_tool" data-url="https://www.if.com.au/nitram-trailer/"></div>
<figure class="wp-block-embed is-type-rich is-provider-embed-handler wp-block-embed-embed-handler wp-embed-aspect-4-3 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<div class="jetpack-video-wrapper"><iframe loading="lazy" title="Nitram - Official Trailer" width="780" height="585" src="https://www.youtube.com/embed/8DK9RUl1BV4?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
</div></figure>



<p>Director Justin Kurzel&#8217;s&nbsp;<em>Nitram</em> depicts the events leading up to one of the darkest chapters in Australian history, in an attempt to understand why and how this atrocity occurred. </p>



<p>Written by Shaun Grant<em>, </em>the feature film, due to premiere in competition at the Cannes Film Festival next week, stars Caleb Landry Jones, Essie Davis,<em>&nbsp;</em>Judy Davis&nbsp;and Anthony LaPaglia.&nbsp;It is the first Australian film <a href="https://www.if.com.au/justin-kurzels-nitram-to-compete-in-cannes/">to compete for the Palme d&#8217;Or</a> in a decade.</p>



<p><em>Nitram</em> is a Good Thing Productions film in conjunction with Stan, produced by Nick Batzias and Virgina Whitwell with Kurzel and Grant. </p>



<p>In a statement, the filmmakers commented: “<em>Nitram</em> was written as a response to the proliferation of regular mass shootings across the world and is an exploration of the issues and events that led to this atrocity, rather than a re-enactment of it, to&nbsp;bring the gun control debate to the fore and to&nbsp;try&nbsp;to ensure history does not repeat itself.&#8221;&nbsp;</p>



<p>Nitram will make its <a href="https://www.if.com.au/strong-local-contingent-leads-miff-2021/">Australian premiere at the Melbourne International Film Festival</a> in August, followed shortly by a theatrical release via Madman Entertainment. </p>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.if.com.au/nitram-trailer/"></div><!-- AddThis Share Buttons generic via filter on the_content -->
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related Stories</em></h3>
</div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://www.if.com.au/tag/anthony-lapaglia/" rel="tag">anthony-lapaglia</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/caleb-landry-jones/" rel="tag">caleb-landry-jones</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/cannes-film-festival/" rel="tag">cannes-film-festival</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/essie-davis/" rel="tag">essie-davis</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/good-thing-productions/" rel="tag">good-thing-productions</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/judy-davis/" rel="tag">judy-davis</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/justin-kurzel/" rel="tag">justin-kurzel</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/madman-entertainment/" rel="tag">madman-entertainment</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/melbourne-international-film-festival/" rel="tag">melbourne-international-film-festival</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/miff/" rel="tag">miff</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/nick-batzias/" rel="tag">nick-batzias</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/nitram/" rel="tag">nitram</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/stan/" rel="tag">stan</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/video/" rel="tag">video</a><span class="sep">,&nbsp;</span><a href="https://www.if.com.au/tag/virginia-whitwell/" rel="tag">virginia-whitwell</a></span>	</footer><!-- .entry-footer -->

	
</article><!-- #post-${ID} -->

<div id="comments" class="comments-area">
	<div class="comments-title-wrap no-responses">
		<h2 class="comments-title">
		Leave a comment		</h2><!-- .comments-title -->
			</div><!-- .comments-title-flex -->
			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/nitram-trailer/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://www.if.com.au/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="5" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='80172' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7096fc897b" /></p><input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	</div><!-- #comments -->
				</div><!-- .main-content -->

			
<aside id="secondary" class="widget-area">
	<section id="search-4" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.if.com.au/">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1447110975726-0'>
<script>                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447110975726-0'); });
</script>
<div class="ad-text">Advertisement</div>
</div></div></section><section id="custom_html-5" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-1447111031032-0'>
<script>                      googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447111031032-0'); });
</script>
<div class="ad-text">Advertisement</div>
</div></div></section>
<section id="wpp-2" class="widget popular-posts">
<h2 class="widget-title accent-header"><span>Most Read</span></h2>

<div class="popular-posts-sr"><style>.wpp-cards { margin-left: 0; margin-right: 0; padding: 0; } .wpp-cards li { display: flex; list-style: none; margin: 0 0 1.2em 0; padding: 0 0 1em 0; border-bottom: #ddd 1px solid; } .wpp-cards li:last-of-type, .wpp-cards li:only-child { margin: 0; padding: 0; border-bottom: none; } .wpp-cards li .wpp-thumbnail { overflow: hidden; display: inline-block; align-self: flex-start; flex-grow: 0; flex-shrink: 0; margin-right: 1em; font-size: 0.8em; line-height: 1; background: #f0f0f0; border: none; } .wpp-cards li a { text-decoration: none; } .wpp-cards li a:hover { text-decoration: underline; } .wpp-cards li .taxonomies, .wpp-cards li .wpp-post-title { display: block; font-weight: bold; } .wpp-cards li .taxonomies { margin-bottom: 0.25em; font-size: 0.7em; line-height: 1; } .wpp-cards li .wpp-post-title { margin-bottom: 0.5em; font-size: 1.2em; line-height: 1.2; } .wpp-cards li .wpp-excerpt { margin: 0; font-size: 0.8em; }</style>
<ul class="wpp-list wpp-cards">
<li><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75.png" srcset="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75.png, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75@1.5x.png 1.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75@2x.png 2x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75@2.5x.png 2.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79458-featured-75x75@3x.png 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.if.com.au/category/digital/" class="wpp-taxonomy category category-10">Digital</a>, <a href="https://www.if.com.au/category/film/" class="wpp-taxonomy category category-7">Film</a>, <a href="https://www.if.com.au/category/news/" class="wpp-taxonomy category category-19">News</a>, <a href="https://www.if.com.au/category/production/" class="wpp-taxonomy category category-12">Production</a></div><a href="https://www.if.com.au/sam-worthington-and-phoebe-tonkin-topline-matt-nable-debut-transfusion/" class="wpp-post-title" target="_self">Sam Worthington and Phoebe Tonkin topline Matt Nable debut &#8216;Transfusion&#8217;</a> <p class="wpp-excerpt"></p></div></li>
<li><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75.jpg" srcset="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75.jpg, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75@1.5x.jpg 1.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75@2x.jpg 2x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75@2.5x.jpg 2.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79077-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.if.com.au/category/film/" class="wpp-taxonomy category category-7">Film</a>, <a href="https://www.if.com.au/category/news/" class="wpp-taxonomy category category-19">News</a>, <a href="https://www.if.com.au/category/production/" class="wpp-taxonomy category category-12">Production</a></div><a href="https://www.if.com.au/andrew-traucki-returns-to-the-deep-end-as-the-reef-stalked-enters-production/" class="wpp-post-title" target="_self">Andrew Traucki returns to the deep end as ‘The Reef: Stalked’ enters production</a> <p class="wpp-excerpt"></p></div></li>
<li><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75.jpg" srcset="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75.jpg, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75@1.5x.jpg 1.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75@2x.jpg 2x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75@2.5x.jpg 2.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79065-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.if.com.au/category/film/" class="wpp-taxonomy category category-7">Film</a>, <a href="https://www.if.com.au/category/news/" class="wpp-taxonomy category category-19">News</a>, <a href="https://www.if.com.au/category/professional-development/" class="wpp-taxonomy category category-4">Professional Development</a></div><a href="https://www.if.com.au/carmen-duncan-scholarship-search-underway/" class="wpp-post-title" target="_self">Carmen Duncan Scholarship search underway</a> <p class="wpp-excerpt"></p></div></li>
<li><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75.jpg" srcset="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75.jpg, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75@1.5x.jpg 1.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75@2x.jpg 2x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75@2.5x.jpg 2.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79639-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.if.com.au/category/news/" class="wpp-taxonomy category category-19">News</a>, <a href="https://www.if.com.au/category/television/" class="wpp-taxonomy category category-9">Television</a></div><a href="https://www.if.com.au/julie-eckersley-named-head-of-scripted-at-sbs/" class="wpp-post-title" target="_self">Julie Eckersley named head of scripted at SBS</a> <p class="wpp-excerpt"></p></div></li>
<li><img src="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75.jpg" srcset="https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75.jpg, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75@1.5x.jpg 1.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75@2x.jpg 2x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75@2.5x.jpg 2.5x, https://www.if.com.au/wp-content/uploads/wordpress-popular-posts/79230-featured-75x75@3x.jpg 3x"  width="75" height="75" alt="" class="wpp-thumbnail wpp_featured wpp_cached_thumb" loading="lazy" /> <div class="wpp-item-data"><div class="taxonomies"><a href="https://www.if.com.au/category/film/" class="wpp-taxonomy category category-7">Film</a>, <a href="https://www.if.com.au/category/news/" class="wpp-taxonomy category category-19">News</a></div><a href="https://www.if.com.au/vale-david-lightfoot-industry-stalwart/" class="wpp-post-title" target="_self">Vale David Lightfoot, industry stalwart</a> <p class="wpp-excerpt"></p></div></li>

</ul>
</div>
</section>
</aside><!-- #secondary -->

		</main><!-- #main -->
	</section><!-- #primary -->


	
	</div><!-- #content -->

	<footer id="colophon" class="site-footer">

			<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://www.if.com.au/" rel="home">
					<img width="100" height="100" src="https://cdn.if.com.au/wp-content/uploads/2020/10/16162835/if-logo-002.png" class="footer-logo" alt="" loading="lazy" />				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70739"><a href="https://www.facebook.com/IF.magazine"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70740"><a href="https://twitter.com/intent/follow?source=followbutton&#038;variant=1.0&#038;screen_name=insidefilm"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70741"><a href="https://www.linkedin.com/company/if-magazine"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="26" height="26" aria-hidden="true" role="img" focusable="false" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z"></path></svg></a></li>
</ul>	</nav><!-- .social-navigation -->
		</div><!-- .wrapper -->
	</div><!-- .footer-branding -->
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-22379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22379"><a href="https://www.if.com.au/category/news/">News</a></li>
<li id="menu-item-22380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22380"><a href="https://www.if.com.au/category/film/">Film</a></li>
<li id="menu-item-22383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22383"><a href="https://www.if.com.au/category/digital/">Digital</a></li>
<li id="menu-item-22382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-22382"><a href="https://www.if.com.au/category/videos/">Videos</a></li>
</ul></div></section><section id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-70803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70803"><a href="https://www.if.com.au/category/whats-on/">What&#8217;s On</a></li>
<li id="menu-item-70802" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70802"><a href="https://www.if.com.au/category/television/">Television</a></li>
<li id="menu-item-70801" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70801"><a href="https://www.if.com.au/category/technology/">Technology</a></li>
<li id="menu-item-70804" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70804"><a href="https://www.if.com.au/contact/">Advertise With Us</a></li>
</ul></div></section><section id="gform_widget-2" class="widget gform_widget"><h2 class="widget-title">SUBSCRIBE TO OUR NEWSLETTER</h2><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.if.com.au/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.if.com.au/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.if.com.au/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.24' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.if.com.au/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.24' type='text/css' media='all' />

                <div class='gf_browser_unknown gform_wrapper gf_simple_horizontal_wrapper' id='gform_wrapper_6' ><form method='post' enctype='multipart/form-data'  id='gform_6' class='gf_simple_horizontal' action='/nitram-trailer/'>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_6_2' type='text' value='' class='medium'   placeholder='Email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_6_3'  class='gfield field_sublabel_below field_description_below hidden_label gfield_visibility_visible' ><label class='gfield_label' for='input_6_3' ></label><div id='input_6_3' class='ginput_container ginput_recaptcha' data-sitekey='6LfTzr4UAAAAAAW-eXQMZVuw0Hdad07lyr5KiGZY'  data-theme='light' data-tabindex='-1' data-size='invisible' data-badge='bottomleft'></div></li><li id='field_6_4'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_4' >Email</label><div class='ginput_container'><input name='input_4' id='input_6_4' type='text' value='' /></div><div class='gfield_description' id='gfield_description_6_4'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='SUBSCRIBE'  onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> 
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjY1ZTIxOWQ0ZjczYTNiZTUxNTAzZTUzZGRmMTQ1YTUwIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script></section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->


		<div class="site-info">

				<aside class="widget-area" role="complementary" aria-label="Below Footer">
		<div class="wrapper">
			<section id="search-3" class="widget widget_search">
<form role="search" method="get" class="search-form" action="https://www.if.com.au/">
	<label for="search-form-3">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-3" class="search-field" placeholder="Search &hellip;" value="" name="s" />
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
</section>		</div><!-- .wrapper -->
	</aside><!-- .widget-area -->

			<div class="wrapper site-info-contain">
													<span class="copyright">&copy; 2021 IF Magazine.</span>
				
				<a href="https://intermedia.com.au/" class="imprint">
					Owned by The Intermedia Group.				</a>

							</div><!-- .wrapper -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->

</div><!-- #page -->

		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesMin":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done","today":"Today","clear":"Clear"}};/* ]]> */ </script><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-right">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="mobile_menu">
                                                                                    <ul id="responsive-menu" role="menubar" aria-label="mobile_menu" ><li id="responsive-menu-item-80034" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-home responsive-menu-item"  role="none"><a href="https://www.if.com.au/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Home</a></li><li id="responsive-menu-item-80035" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/news/" class="responsive-menu-item-link" tabindex="1" role="menuitem">News</a></li><li id="responsive-menu-item-80036" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="https://www.if.com.au/category/film/" class="responsive-menu-item-link" tabindex="1" role="menuitem" aria-haspopup="true" aria-expanded="false">Film<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Film' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-80037" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/festivals/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Festivals</a></li></ul></li><li id="responsive-menu-item-80038" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/television/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Television</a></li><li id="responsive-menu-item-80039" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/digital/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Digital</a></li><li id="responsive-menu-item-80040" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children responsive-menu-item responsive-menu-item-has-children"  role="none"><a href="#" class="responsive-menu-item-link" tabindex="1" role="menuitem" aria-haspopup="true" aria-expanded="false">Business<div class="responsive-menu-subarrow">▼</div></a><ul aria-label='Business' role='menu' class='responsive-menu-submenu responsive-menu-submenu-depth-1'><li id="responsive-menu-item-80041" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/distribution/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Distribution</a></li><li id="responsive-menu-item-80042" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/funding/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Funding</a></li></ul></li><li id="responsive-menu-item-80043" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/technology/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Technology</a></li><li id="responsive-menu-item-80044" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/in-production/" class="responsive-menu-item-link" tabindex="1" role="menuitem">In Production</a></li><li id="responsive-menu-item-80045" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://www.if.com.au/category/videos/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Videos</a></li><li id="responsive-menu-item-80047" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://www.if.com.au/category/whats-on/" class="responsive-menu-item-link" tabindex="1" role="menuitem">What&#8217;s On</a></li><li id="responsive-menu-item-80051" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"  role="none"><a href="https://shop.if.com.au/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Subscribe to magazine</a></li><li id="responsive-menu-item-80048" class=" menu-item menu-item-type-post_type menu-item-object-page responsive-menu-item"  role="none"><a href="https://www.if.com.au/about-us/" class="responsive-menu-item-link" tabindex="1" role="menuitem">About Us</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://www.if.com.au" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.2.6"; } if (window.addthis_share === undefined) { window.addthis_share = {}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ui_atversion":"300"}; } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.2.6","plugin_mode":"AddThis","anonymous_profile_id":"wp-f8fe06f3f045930577efcce2eed33022","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script><script type='text/javascript' id='leadin-script-loader-js-js-extra'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"8.0.1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.hs-scripts.com/8838799.js?integration=WordPress' async defer id='hs-script-loader'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/comment-reply.min.js?ver=4b6f871b452e67fe11a36bacc9ae58ea' id='comment-reply-js'></script>
<script type='text/javascript' id='newspack-amp-fallback-js-extra'>
/* <![CDATA[ */
var newspackScreenReaderText = {"open_search":"Open Search","close_search":"Close Search","expand_comments":"Expand Comments","collapse_comments":"Collapse Comments","show_order_details":"Show details","hide_order_details":"Hide details"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/themes/newspack-theme/js/dist/amp-fallback.js?ver=1.1.0' id='newspack-amp-fallback-js'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4b6f871b452e67fe11a36bacc9ae58ea#pubid=ra-6038386b1b432626' id='addthis_widget-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-includes/js/wp-embed.min.js?ver=4b6f871b452e67fe11a36bacc9ae58ea' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/jetpack/modules/theme-tools/responsive-videos/responsive-videos.min.js?ver=1.3' id='jetpack-responsive-videos-min-script-js'></script>
<script defer type='text/javascript' src='https://www.if.com.au/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.24' id='gform_json-js'></script>
<script type='text/javascript' id='gform_gravityforms-js-extra'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.if.com.au\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.if.com.au\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.24' id='gform_gravityforms-js'></script>
<script type='text/javascript' src='https://www.if.com.au/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.24' id='gform_placeholder-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?hl=en&#038;render=explicit&#038;ver=4b6f871b452e67fe11a36bacc9ae58ea' id='gform_recaptcha-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
			<script type="text/javascript">
			( function( $ ) {
				$( document ).bind( 'gform_post_render', function() {
					var gfRecaptchaPoller = setInterval( function() {
						if( ! window.grecaptcha || ! window.grecaptcha.render ) {
							return;
						}
						renderRecaptcha();
						clearInterval( gfRecaptchaPoller );
					}, 100 );
				} );
			} )( jQuery );
		</script>

		<script src='https://stats.wp.com/e-202127.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.2',blog:'183448396',post:'80172',tz:'10',srv:'www.if.com.au'} ]);
	_stq.push([ 'clickTrackerInit', '183448396', '80172' ]);
</script>

</body>
</html>
